Aller au contenu

4.2.4

Sortie le 17/09/2017


Changements Clés

Il s’agit d’une mise à jour de sécurité et il est recommandé à tous les clients de mettre à jour dès que possible.

La 4.2.4 est une version de maintenance qui corrige les problèmes identifiés dans la version 4.2.3.

Information complémentaire

Cette version corrige une vulnérabilité XSS. IPS souhaite remercier newbie LAC de leur avoir divulguer de manière responsable les détails de cette vulnérabilité.



×